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Access Denied when printing Dymo Label (HW135)

Problem:
Receive an error message  “ACCESS DENIED” when printing an inventory label with DYMO printer.

Cause:
The data file, LABEL.DAT, is marked as READ ONLY, our software cannot regenerate a new file when our users want to print a new label.

Solution:
Make sure that LABEL.DAT is not mark as READ ONLY file.

Remark: This problem may happen with PATIENT BARCODE LABEL, PATBC.DAT, or MAILING LABEL, ADDRESS.DAT, also. If it happens with those label, please make sure that PATBC.DAT or ADDRESS.DAT is NOT mark as READ ONLY


By: SAM - 03/2002

    


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Last modified: 09/13/11.